CODITEK España
Su Cesta
vacía

Producto(s)

Cesta vacía.

TP-LINK Omada 10-Port PoE+ Gigabit Smart Switch with 2 SFP Slots

Pre Black Friday - COMPRA YA
-3%
TP-LINK Omada 10-Port PoE+ Gigabit Smart Switch with 2 SFP Slots
Haz clic en la imagen para más fotos
TP-Link Omada TL-SG2210MP. Tipo interruptor: Gestionado, Funda interruptor: L2 L2+. Puertos tipo básico conmutación RJ-45 Ethernet: Gigabit Ethernet (10 100 1000), Cantidad puertos básicos conmutación RJ-45 Ethernet: 8. T...
Acerca del producto:
  • Switch gestionado de capa 2/L2+ que ofrece control avanzado y administración eficiente de la red.
  • Incluye 8 puertos Gigabit Ethernet RJ-45 con soporte PoE+ para alimentar dispositivos directamente a través del cable de red.
  • Dos ranuras SFP para conexiones de fibra óptica, ampliando la flexibilidad y alcance de la red.
  • Alta capacidad de conmutación de 20 Gbit/s y tabla MAC con 8000 entradas para un rendimiento robusto y manejo eficiente del tráfico.
  • Compatible con múltiples estándares IEEE (802.1D, 802.1Q, 802.1p, 802.1s, 802.1w, 802.1x, 802.3ab), garantizando seguridad y calidad de servicio.

ver más

Precio actual: 186,00 €

Hasta el final de stock del fabricante
Precio: 191,00€
Ahorras: 5€ (-3%)

Envío en 2 a 4 días

Añadir a la cesta





Marca: TP-LINK

Modelo: SG2210MP

EAN: 1210002611787

Cod. Artículo: P486940

Envío España desde: 6,5€IVA incluso

     



Datos Técnicos TP-LINK Omada 10-Port PoE+ Gigabit Smart Switch with 2 SFP Slots


TP-LINK Omada 10-Port PoE+ Gigabit Smart Switch with 2 SFP Slots

TP-Link Omada TL-SG2210MP. Tipo de interruptor: Gestionado, Funda del interruptor: L2/L2+. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8. Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 20 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Energía sobre Ethernet (PoE). Montaje en rack, Factor de forma: 1U

 Detalles técnicos 
 Puertos y Interfaces 
 Cantidad de puertos básicos de conmutación RJ-45 Ethernet  8 
 Puertos tipo básico de conmutación RJ-45 Ethernet  Gigabit Ethernet (10/100/1000) 
 Número de módulos SFP instalados  0 
 Número de módulos SFP+ instalados  0 
 Gigabit Ethernet (cobre), cantidad de puertos  8 
 Cantidad de ranuras del módulo SFP  2 
 Os melhores preços estão na Coditek
 Peso y dimensiones 
 Ancho  294 mm 
 Profundidad  180 mm 
 Altura  44 mm 
 Control de energía 
 Fuente de energía  Corriente alterna 
 Fuente de alimentación incluida  Si 
 Voltaje de entrada AC  100 - 240 V 
 Frecuencia de entrada AC  50/60 Hz 
 Consumo de energía (max)  173,9 W 
 Condiciones ambientales 
 Intervalo de temperatura operativa  0 - 50 °C 
 Intervalo de temperatura de almacenaje  -40 - 70 °C 
 Intervalo de humedad relativa para funcionamiento  10 - 90% 
 Intervalo de humedad relativa durante almacenaje  5 - 90% 
 Disipación del calor  594,46 BTU/h 
 Protocolos 
 Protocolos de gestión  SNMPv1/v2c/v3, SNTP 
 Conexión 
 Estándares de red  IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z 
 Soporte 10G  No 
 Tecnología de cableado ethernet de cobre  10BASE-T, 100BASE-TX, 1000BASE-T 
 Espejeo de puertos  Si 
 Soporte de control de flujo  Si 
 Adición de vínculos  Si 
 Control de transmisión de tormentas  Si 
 Limitar tasa  Si 
 Protocolo de árbol de expansión  Si 
 Soporte VLAN  Si 
 Funciones de LAN virtual  MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN 
 Número de VLANs  4000 
 Transmisión de datos 
 Tabla de direcciones MAC  8000 entradas 
 Capacidad de conmutación  20 Gbit/s 
 Tasa de reenvío  14,9 Mpps 
 Número de colas  8 
 Jumbo Frames, soporte  Si 
 Tramas Jumbo  9000 
 Memoria intermedia de paquetes  4,1 MB 
 Empaquetado 
 Seguridad 
 Características de DHCP  DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping 
 Lista de Control de Acceso (ACL)  Si 
 IGMP  Si 
 Algoritmos de seguridad soportados  EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS 
 Soporte SSH/SSL  Si 
 Protección y filtrado BPDU  Si 
 Vinculación de puertos IP-MAC  Si 
 Algoritmos de programación de colas  SP, Weighted Round Robin (WRR) 
 Aprobaciones reguladoras 
 Certificación  CE, FCC, RoHS 
 Características de administración 
 Tipo de interruptor  Gestionado 
 Funda del interruptor  L2/L2+ 
 Calidad de servicio (QoS) soporte  Si 
 Administación basada en web  Si 
 Administrado a través de la nube  Si 
 Inspección ARP  Si 
 Configuración de ajustes de ubicación (CLI)  Si 
 Registro de eventos en sistema  Si 
 MIB, soporte  RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493 
 Contenido del embalaje 
 Fibra óptica 
 Tecnología de fibra de cableado ethernet  100BASE-FX, 1000BASE-X 
 Batería 
 Otras características 
 Diseño 
 Montaje en rack  Si 
 Factor de forma  1U 
 Color del producto  Negro 
 Número de ventiladores  1 Ventilador(es) 
 Alimentación a través de Ethernet (PoE) 
 Energía sobre Ethernet (PoE)  Si 
 Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos  8 
 Potencia a través de Ethernet (PoE) Presupuesto  150 W 
 Desempeño 
 Características 
 Datos logísticos 
 Características del proveedor 
 Funciones de multidifusión 
 Multidifusión, soporte  Si 
 Sostenibilidad 
 Huella de carbono 


Opiniones de clientes que compraron TP-LINK Omada 10-Port PoE+ Gigabit Smart Switch with 2 SFP Slots

No hay opiniones / evaluaciones de clientes
Las fotos y videos mostrados pueden mostrar accesorios u otros productos que no están incluidos.

Productos similares:

ver más
También te puede interesar
Tiendas Especiales Coditek
💬